<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="http://www.plugar.com.br/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<title>Os principais autores americanos de Inteligência Competitiva - Plugar</title>

<!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="As análises e técnicas criadas por esses autores têm um ponto em comum: são pautadas pela experiência de suas longas carreiras atuando com IC."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.plugar.com.br/os-principais-autores-americanos-de-ic/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Os principais autores americanos de Inteligência Competitiva - Plugar" />
<meta property="og:description" content="As análises e técnicas criadas por esses autores têm um ponto em comum: são pautadas pela experiência de suas longas carreiras atuando com IC." />
<meta property="og:url" content="http://www.plugar.com.br/os-principais-autores-americanos-de-ic/" />
<meta property="og:site_name" content="Plugar" />
<meta property="article:section" content="Data &amp; Intelligence" />
<meta property="article:published_time" content="2017-08-03T08:54:36-03:00" />
<meta property="article:modified_time" content="2017-08-03T08:55:56-03:00" />
<meta property="og:updated_time" content="2017-08-03T08:55:56-03:00" />
<meta property="og:image" content="http://www.plugar.com.br/wp-content/uploads/2017/08/shutterstock_530268481.jpg" />
<meta property="og:image:width" content="1000" />
<meta property="og:image:height" content="500" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="As análises e técnicas criadas por esses autores têm um ponto em comum: são pautadas pela experiência de suas longas carreiras atuando com IC." />
<meta name="twitter:title" content="Os principais autores americanos de Inteligência Competitiva - Plugar" />
<meta name="twitter:image" content="http://www.plugar.com.br/wp-content/uploads/2017/08/shutterstock_530268481.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Plugar &raquo;" href="http://www.plugar.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Plugar &raquo;" href="http://www.plugar.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Plugar &raquo; Os principais autores americanos de IC" href="http://www.plugar.com.br/os-principais-autores-americanos-de-ic/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.plugar.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.3"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-group-css' href='http://www.plugar.com.br/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css,wp-content/plugins/wp-pagenavi/pagenavi-css.css,wp-content/themes/plugar/genericons/genericons.css' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='twentysixteen-style-css'  href='http://www.plugar.com.br/wp-content/themes/plugar/style.css?ver=4.5.3' type='text/css' media='all' />
<!--[if lt IE 10]>
<link rel='stylesheet' id='twentysixteen-ie-group-css' href='http://www.plugar.com.br/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/plugar/css/ie.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 9]>
<link rel='stylesheet' id='twentysixteen-ie8-group-css' href='http://www.plugar.com.br/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/plugar/css/ie8.css' type='text/css' media='all' />
<![endif]-->
<!--[if lt IE 8]>
<link rel='stylesheet' id='twentysixteen-ie7-group-css' href='http://www.plugar.com.br/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/plugar/css/ie7.css' type='text/css' media='all' />
<![endif]-->
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/plugar/js/html5.js'></script>
<link rel='https://api.w.org/' href='http://www.plugar.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.plugar.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.plugar.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.3" />
<link rel='shortlink' href='http://www.plugar.com.br/?p=1952' />
<link rel="alternate" type="application/json+oembed" href="http://www.plugar.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plugar.com.br%2Fos-principais-autores-americanos-de-ic%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.plugar.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plugar.com.br%2Fos-principais-autores-americanos-de-ic%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style>    <link rel="shortcut icon" href="http://www.plugar.com.br/wp-content/themes/plugar/imgs/favicon.png" type="image/png">
    <link rel='stylesheet'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css' type='text/css' media='all' />
</head>

<body class="single single-post postid-1952 single-format-standard group-blog">
<div id="blocktop"></div>
<div id="top">
	<div class="blockMixed">
    	<h1 class="logo"><a href="http://www.plugar.com.br/" rel="home"></a></h1>
                    <nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Menu principal">
                <div class="menu-menu-container"><ul id="menu-menu" class="listMenu"><li id="menu-item-1273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1273"><a href="#home">Home</a></li>
<li id="menu-item-1274" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1274"><a href="#sobre">Sobre</a></li>
<li id="menu-item-1275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1275"><a href="#metodologia">Metodologia</a></li>
<li id="menu-item-1276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1276"><a href="#solucoes">Soluções</a></li>
<li id="menu-item-1272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1272"><a href="#clientes">Clientes</a></li>
<li id="menu-item-1277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1277"><a href="#blog">Blog</a></li>
<li id="menu-item-1278" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1278"><a href="#contato">Contato</a></li>
</ul></div>            </nav><!-- .main-navigation -->
                <div id="btnMenu">
            <div class="menu">
                <span class="p01"></span>
                <span class="p02"></span>
                <span class="p03"></span>
            </div>
        </div>
    </div>
</div>


<!-- section03 -->
<div id="blog" class="section internal">
    <div class="blockMixed">
    	<div class="rowCols top mt59">
            <div class="cols cols9 mobile-cols12 borderRight left postInternal">
            	
<article id="post-1952" class="post-1952 post type-post status-publish format-standard has-post-thumbnail hentry category-data-intelligence">
	<header class="entry-header">
		<h1 class="entry-title">Os principais autores americanos de IC</h1>        <div class="entry-meta">
            <span class="posted-on">
                Posted on 
                <b>3 de agosto de 2017</b>
            </span>
            <span class="byline"> 
                by 
                <b class="author vcard">Plugar</b>
            </span>
        </div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>Os Estados Unidos são um grande berço para os estudos de Inteligência Competitiva. O país, além de ter empresas de porte mundial que atuam há décadas na área, também contribuiu para parte significativa do desenvolvimento da IC através do conhecimento compartilhado: muitos especialistas americanos publicaram livros sobre a temática.</p>
<p>As análises e técnicas criadas por esses autores têm um ponto em comum: são pautadas pela experiência de suas longas carreira atuando com IC. Esses americanos são conhecidos por terem fundado ou trabalhado nas maiores organizações de Inteligência do mundo e, por conta disso, terem desenvolvido conceitos pioneiros na área. Abaixo, listamos abaixo alguns desses grandes nomes junto às obras publicadas, confira:</p>
<p>&nbsp;</p>
<h2><strong>Ben Gilad</strong></h2>
<p>Especialista e referência no assunto, Ben Gilad atua há mais de 30 anos no ramo e é um dos fundadores de uma das maiores organizações de IC do mundo: a <em>The Fuld-Gilad-Herring Academy of Competitive Intelligence, </em>que auxilia empresas nos cinco continentes.</p>
<p>Gilad tem uma longa lista de livros publicados e começou desenvolvendo conceitos pioneiros sobre Inteligência em <em>“The Business Intelligence System” (1988)</em> e <em>“Business Blindspots” (1994). </em>Sua obra <em>“Early Warning” (2003),</em> foi considerada por Philip Kotler, um dos maiores especialistas em Marketing no mundo, como a melhor ferramenta para gerenciar crises dentro de empresas.</p>
<p>Em suas publicações mais contemporâneas, o americano trata de estratégias de Inteligência Competitiva como uma verdadeira guerra entre empresas. Ele inclusive criou a metodologia <em>“War Games” &#8211; </em>desenvolvida em sua obra mais recente, <em>Business War Games (2009)</em> &#8211; que busca capacitar gestores e suas equipes para os desafios do mercado.</p>
<p>&nbsp;</p>
<h2><strong>Leonard Fuld</strong></h2>
<p>Assim como Ben Gilad, Fuld é conhecido por ser um dos pioneiros na área de Inteligência Competitiva. Ele é o fundador da empresa <em>Fuld+Company</em>, que também auxilia outras organizações a montar suas próprias estratégias. Conhecida pelo slogan “We Help You Compete” (ajudamos você a competir), a companhia já atua há mais de 35 anos realizando trabalhos para empresas do mundo inteiro.</p>
<p>Como autor, o americano publica livros sobre o assunto desde 1985, todos sempre levando o termo “Inteligência” no título. Além disso, Fuld frequentemente escreve artigos para grandes veículos dos EUA, tais como <em>The New York Times, Fortune </em>e<em> The Wall Street Journal. </em>Suas análises quanto à IC focam bastante na questão de entender e antecipar os problemas que possam afetar um negócio.</p>
<p>Uma de suas mais conhecidas publicações é o livro “Inteligência Competitiva – Como se Manter à Frente dos Movimentos da Concorrência”, já traduzido para o português. Nele, Fuld trata a concorrência entre as organizações como uma espécie jogo de xadrez, onde a tática do vencedor consiste em conhecer bem as estratégias utilizadas pelo adversário. Para isso, ele cita vários meios para estudar a concorrência a fim de prever possíveis ameaças.</p>
<p>&nbsp;</p>
<h2><strong>Seena Sharp</strong></h2>
<p>Conhecida por sua obra “<em>Competitive Intelligence Advantage: How to Minimize Risk, Avoid Surprises, and Grow Your Business in a Changing World” (2009), </em>Seena Sharp é um grande nome da IC no mundo. Fundadora da <em>“Sharp Market Intelligence”,</em> costuma, em suas obras, desenvolver técnicas para identificar cada vez mais oportunidades para sua empresa estando atento às mudanças do mundo do marketing. O caminho para o sucesso, segundo ela, está em tomar corretamente a primeira decisão, pois essa será definitiva para o desenvolvimento das seguintes. Para isso, a americana sugere calma e atenção para identificar questões-chave que devem pautar um projeto de IC, como: identificar com precisão a demanda do público, conhecer de perto seus concorrentes e estar atento às mínimas chances de ameaça.</p>
<p>Sharp acredita que tornar a coleta e análise de informações uma atividade frequente pode ser um grande diferencial de um negócio. Ela sugere relatórios mensais para estarmos constantemente cientes dos movimentos da concorrência. A autora é conhecida no mundo inteiro por suas palestras sobre os benefícios da Inteligência Competitiva para empresas, tendo inclusive já participado de evento no Brasil.</p>
<p>&nbsp;</p>
<h2><strong>Jan P. Herring</strong></h2>
<p>Jan P. Herring não construiu sua credibilidade a partir da fundação de uma grande empresa de Inteligência, mas sim ocupando cargos importantes em companhias de nível mundial. Como, por exemplo, ter sido Diretor de Inteligência da Motorola, onde desenvolveu um sistema baseado em princípios ligados à segurança nacional. Além disso, Herring trabalhou na mesma função na CIA durante 20 anos, realizando coleta e análise de dados para desenvolver acordos internacionais na área científica com países como Japão e China.</p>
<p>Herring, apesar de, assim como os demais autores, desenvolver meios para otimizar todas as tarefas de um processo de Inteligência Competitiva, ressalta em suas obras a fase inicial de coleta e análise de dados como a mais importante do processo. Para isso, suas ideias apresentam técnicas para utilizar a tecnologia de Business Intelligence a seu favor. A organização e a interpretação de informações são atividades que requerem dedicação máxima de uma empresa para identificar as oportunidades de negócio.</p>
<p>Seu livro <em>“Measuring the Effectiveness of Competitive Intelligence”</em> (1996), busca passo-a-passo auxiliar o gestor no processo de montagem de seu processo de IC. Isso vai desde a identificação das necessidades, passando pela definição do objetivo a ser alcançado até a escolha correta do estilo da tomada de decisões que moverá as atividades da empresa. Muitas das ideias desenvolvidas por Herring são usadas como base para pesquisas sobre Inteligência até hoje.</p>
<p>A leitura é um método muito eficiente para ampliarmos nosso conhecimento, ainda mais quando grandes nomes que ajudaram a escrever a história da Inteligência Competitiva estão compartilhando ideias através de suas publicações. Por isso, sugerimos também <a href="http://www.plugar.com.br/5-livros-que-voce-precisa-conhecer-sobre-data-intelligence-2/">5 livros que você precisa conhecer sobre Data Intelligence</a>.</p>
<p>Deseja saber mais sobre o assunto? Então contate a Plugar e tire todas suas dúvidas sobre Inteligência Competitiva.</p>
<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Compartilhe<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.plugar.com.br/os-principais-autores-americanos-de-ic/"  target="_blank" ><img src="http://www.plugar.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.plugar.com.br/os-principais-autores-americanos-de-ic/&amp;text=Os+principais+autores+americanos+de+IC+"  target="_blank" ><img src="http://www.plugar.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.plugar.com.br/os-principais-autores-americanos-de-ic/"  target="_blank" ><img src="http://www.plugar.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>	</div><!-- .entry-content -->

	<footer class="entry-footer">
        <span class="cat-links">Posted in 
						<a href="http://www.plugar.com.br/category/data-intelligence/" rel="category tag">Data &amp; Intelligence</a>		        </span>
        <span class="tags-links">Tagged 
        <i>, </i><a href='http://www.plugar.com.br/tag/business-intelligence/' title='Business Intelligence Tag' class='business-intelligence'>Business Intelligence</a><i>, </i><a href='http://www.plugar.com.br/tag/conceitos/' title='conceitos Tag' class='conceitos'>conceitos</a><i>, </i><a href='http://www.plugar.com.br/tag/data-intelligence/' title='Data Intelligence Tag' class='data-intelligence'>Data Intelligence</a><i>, </i><a href='http://www.plugar.com.br/tag/datta-intelligence/' title='Datta intelligence Tag' class='datta-intelligence'>Datta intelligence</a><i>, </i><a href='http://www.plugar.com.br/tag/livros-sobre-datta-intelligence/' title='livros sobre datta intelligence Tag' class='livros-sobre-datta-intelligence'>livros sobre datta intelligence</a><i>, </i><a href='http://www.plugar.com.br/tag/mercado-de-data-intelligence/' title='mercado de Data Intelligence Tag' class='mercado-de-data-intelligence'>mercado de Data Intelligence</a> 
		</span>	
    </footer><!-- .entry-footer -->
    
    
    	
			
        
    
</article><!-- #post-## -->

<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h2 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/os-principais-autores-americanos-de-ic/#respond" style="display:none;">Cancelar resposta</a></small></h2>				<form action="http://www.plugar.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='1952' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p>				</form>
					</div><!-- #respond -->
		
</div><!-- .comments-area -->

            </div>
            <div class="cols cols3 mobile-cols12">
            	<div class="sidebar">
	<aside id="secondary" class="widget-area" role="complementary">
		<section id="search-2" class="widget widget_search">
<form role="search" method="get" class="search-form" action="http://www.plugar.com.br/">
	<label>
		<span class="screen-reader-text">Pesquisar por:</span>
		<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
	</label>
	<button type="submit" class="search-submit"><span class="screen-reader-text">Pesquisar</span></button>
</form>
</section>	</aside><!-- .sidebar .widget-area -->

	<div class="widget-area">
		<section id="text-2" class="widget widget_text"><h2 class="widget-title">Newsletter Plugar</h2>			<div class="textwidget"><p>Receba os principais conteúdos sobre Data Intelligence em seu e-mail</p>

<div id="cadastro-newsletter-8ce640cc2605a227c2ad"></div>
<script type="text/javascript" src="https://d335luupugsy2.cloudfront.net/js/rdstation-forms/stable/rdstation-forms.min.js"></script>
<script type="text/javascript">
  new RDStationForms('cadastro-newsletter-8ce640cc2605a227c2ad-html', 'UA-70712827-1').createForm();
</script></div>
		</section>	</div><!-- .widget-area -->

	<div class="widget-area">
				<section id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Tópicos recentes</h2>		<ul>
					<li>
				<a href="http://www.plugar.com.br/os-principais-autores-americanos-de-ic/">Os principais autores americanos de IC</a>
						</li>
					<li>
				<a href="http://www.plugar.com.br/inteligencia-o-grande-diferencial-em-tempos-de-big-data/">Inteligência: o grande diferencial em tempos de Big Data</a>
						</li>
					<li>
				<a href="http://www.plugar.com.br/5-dicas-para-montar-uma-estrategia-de-inteligencia-competitiva/">5 Dicas para montar uma estratégia de Inteligência Competitiva</a>
						</li>
					<li>
				<a href="http://www.plugar.com.br/sua-empresa-esta-pronta-processo-de-ic/">Sua empresa está pronta para um processo de IC?</a>
						</li>
					<li>
				<a href="http://www.plugar.com.br/12-questoes-de-negocio-e-como-usar-ic-para-resolve-las/">12 questões de negócio e como usar a IC para resolvê-las</a>
						</li>
				</ul>
		</section>		<section id="categories-2" class="widget widget_categories"><h2 class="widget-title">Categorias</h2>		<ul>
	<li class="cat-item cat-item-12"><a href="http://www.plugar.com.br/category/compras-governamentais/" >Compras Governamentais</a>
</li>
	<li class="cat-item cat-item-2"><a href="http://www.plugar.com.br/category/data-intelligence/" >Data &amp; Intelligence</a>
</li>
	<li class="cat-item cat-item-16"><a href="http://www.plugar.com.br/category/e-books/" >E-books</a>
</li>
	<li class="cat-item cat-item-3"><a href="http://www.plugar.com.br/category/eventos/" >Eventos</a>
</li>
	<li class="cat-item cat-item-4"><a href="http://www.plugar.com.br/category/inteligencia-regulatoria/" >Inteligência Regulatória</a>
</li>
	<li class="cat-item cat-item-5"><a href="http://www.plugar.com.br/category/monitoramento-de-compras-para-o-governo/" >Monitoramento de Compras para o Governo</a>
</li>
	<li class="cat-item cat-item-6"><a href="http://www.plugar.com.br/category/monitoramento-de-concorrencia/" >Monitoramento de Concorrência</a>
</li>
	<li class="cat-item cat-item-7"><a href="http://www.plugar.com.br/category/registro-eletronico-de-imoveis/" >Registro Eletrônico de Imóveis</a>
</li>
		</ul>
</section>	</div><!-- .widget-area -->
</div>            </div>
        </div>
        
    </div>
</div>
<!-- end:section03 -->

	    <!-- section03 -->
    <div id="share" class="section">
        <div class="blockMixed">
            <h3>Plugar nas redes sociais</h3>
            <ul class="list">
                <li><a target="_blank" href="https://www.facebook.com/plugardataandintelligence/" class="fb"></a></li>                <li><a target="_blank" href="https://twitter.com/plugar" class="tw"></a></li>                <li><a target="_blank" href="https://www.linkedin.com/company-beta/1233319?pathWildcard=1233319" class="in"></a></li>            </ul>
        </div>
    </div>
    <!-- end:section03 -->
    
    <!-- footer -->
    <div id="footer">
        <p>Copyright © 2017 Plugar Data Intelligence</p>
        <a href="#blocktop" class="btn anchorTop"></a>
    </div>
    <!-- end:footer -->
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expandir submenu","collapse":"colapsar submenu"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js,wp-content/themes/plugar/js/skip-link-focus-fix.js,wp-includes/js/comment-reply.min.js,wp-content/themes/plugar/js/functions.js,wp-includes/js/wp-embed.min.js'></script>
<script src="http://www.plugar.com.br/wp-content/themes/plugar/js/plugins.js"></script>
<script src="http://www.plugar.com.br/wp-content/themes/plugar/js/scroll.js"></script>
<script type="text/javascript" async src="https://d335luupugsy2.cloudfront.net/js/loader-scripts/632e420f-c5a9-422d-8939-eea2ac786727-loader.js" ></script>
<!-- Google Analytics -->
<script>
window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
ga('create', 'UA-70712827-1', 'auto');
ga('send', 'pageview');
</script>
<script async src='https://www.google-analytics.com/analytics.js'></script>
<!-- End Google Analytics -->
</body>
</html>
