<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1">
<link rel="profile" href="http://gmpg.org/xfn/11">
<link rel="pingback" href="http://www.plugar.com.br/xmlrpc.php">
<title>Brasil apresenta baixo desempenho em competitividade - Plugar Data Intelligence</title>

<!-- This site is optimized with the Yoast SEO plugin v3.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Quando o assunto é competitividade, o ranking mostra que o Brasil está em uma posição bem baixa, figurando no 81º lugar entre os 118 países analisados."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.plugar.com.br/brasil-apresenta-baixo-desempenho-em-competitividade/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Brasil apresenta baixo desempenho em competitividade - Plugar Data Intelligence" />
<meta property="og:description" content="Quando o assunto é competitividade, o ranking mostra que o Brasil está em uma posição bem baixa, figurando no 81º lugar entre os 118 países analisados." />
<meta property="og:url" content="http://www.plugar.com.br/brasil-apresenta-baixo-desempenho-em-competitividade/" />
<meta property="og:site_name" content="Plugar Data Intelligence" />
<meta property="article:section" content="Data &amp; Intelligence" />
<meta property="article:published_time" content="2017-02-07T11:58:36-02:00" />
<meta property="og:image" content="http://www.plugar.com.br/wp-content/uploads/2017/02/shutterstock_263495984.jpg" />
<meta property="og:image:width" content="500" />
<meta property="og:image:height" content="334" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Quando o assunto é competitividade, o ranking mostra que o Brasil está em uma posição bem baixa, figurando no 81º lugar entre os 118 países analisados." />
<meta name="twitter:title" content="Brasil apresenta baixo desempenho em competitividade - Plugar Data Intelligence" />
<meta name="twitter:image" content="http://www.plugar.com.br/wp-content/uploads/2017/02/shutterstock_263495984.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel="alternate" type="application/rss+xml" title="Feed para Plugar Data Intelligence &raquo;" href="http://www.plugar.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Plugar Data Intelligence &raquo;" href="http://www.plugar.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Plugar Data Intelligence &raquo; Brasil apresenta baixo desempenho em competitividade" href="http://www.plugar.com.br/brasil-apresenta-baixo-desempenho-em-competitividade/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"http:\/\/www.plugar.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.5.6"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='validate-engine-css-css'  href='http://www.plugar.com.br/wp-content/plugins/wysija-newsletters/css/validationEngine.jquery.css?ver=2.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.plugar.com.br/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='ssbaFont-css'  href='//fonts.googleapis.com/css?family=Indie+Flower&#038;ver=4.5.6' type='text/css' media='all' />
<link rel='stylesheet' id='googlefonts-css'  href='http://fonts.googleapis.com/css?family=Ubuntu:400|Ubuntu+Mono:400&subset=latin' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-fonts-css'  href='https://fonts.googleapis.com/css?family=Raleway%3A400%2C500%2C600%2C700%2C300%2C100%2C800%2C900%7COpen%2BSans%3A400%2C300%2C300italic%2C400italic%2C600%2C600italic%2C700%2C700italic&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-animate-css'  href='http://www.plugar.com.br/wp-content/themes/onepress/assets/css/animate.min.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-fa-css'  href='http://www.plugar.com.br/wp-content/themes/onepress/assets/css/font-awesome.min.css?ver=4.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-bootstrap-css'  href='http://www.plugar.com.br/wp-content/themes/onepress/assets/css/bootstrap.min.css?ver=4.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='onepress-style-css'  href='http://www.plugar.com.br/wp-content/plugins/onepress-plus/style.css?ver=4.5.6' type='text/css' media='all' />
<style id='onepress-style-inline-css' type='text/css'>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</style>
<script type='text/javascript'>
/* <![CDATA[ */
var onepress_js_settings = {"onepress_disable_animation":"","onepress_disable_sticky_header":"","onepress_vertical_align_menu":"0","hero_animation":"flipInX","hero_speed":"5000"};
var OnePress_Plus = {"ajax_url":"http:\/\/www.plugar.com.br\/wp-admin\/admin-ajax.php","browser_warning":" Your browser does not support the video tag. I suggest you upgrade your browser."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script id='st_insights_js'type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<link rel='https://api.w.org/' href='http://www.plugar.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.plugar.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.plugar.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.5.6" />
<link rel='shortlink' href='http://www.plugar.com.br/?p=857' />
<link rel="alternate" type="application/json+oembed" href="http://www.plugar.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plugar.com.br%2Fbrasil-apresenta-baixo-desempenho-em-competitividade%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.plugar.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.plugar.com.br%2Fbrasil-apresenta-baixo-desempenho-em-competitividade%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									font-family: Indie Flower;
									font-size: 	20px;
									
									font-weight: bold;
								}
								</style><style type='text/css' media='screen'>
	p{ font-family:"Ubuntu", arial, sans-serif;}
	#Números > div > div.row > div:nth-child(1) > div > div.counter__number > span  {
 font-family: "Ubuntu";
}
#Números > div > div.row > div:nth-child(2) > div > div.counter__number > span {
 font-family: "Ubuntu";
}
#Números > div > div.row > div:nth-child(3) > div > div.counter__number > span  {
 font-family: "Ubuntu";
}
#Números > div > div.row > div:nth-child(4) > div > div.counter__number > span  {
 font-family: "Ubuntu";
}
</style>
<!-- fonts delivered by Wordpress Google Fonts, a plugin by Adrian3.com --><link rel="icon" href="http://www.plugar.com.br/wp-content/uploads/2016/08/favion_2.png" sizes="32x32" />
<link rel="icon" href="http://www.plugar.com.br/wp-content/uploads/2016/08/favion_2.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.plugar.com.br/wp-content/uploads/2016/08/favion_2.png" />
<meta name="msapplication-TileImage" content="http://www.plugar.com.br/wp-content/uploads/2016/08/favion_2.png" />

<style class="wp-typography-print-styles" type="text/css">
body, body p { 
	color: #7a7a7a;
	font-style: normal;
	letter-spacing: 0px;
 } 
 body h1, body h2, body h3, body h4, body h5, body h6,
    body .section-title-area .section-title, body .section-title-area .section-subtitle, body .hero-content-style1 h2 { 
	font-style: normal;
 }
</style>
</head>

<body class="single single-post postid-857 single-format-standard wp-custom-logo sticky-header">
<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#content">Skip to content</a>
            <header id="masthead" class="site-header" role="banner">
            <div class="container">
                <div class="site-branding">
                <div class="site-brand-inner has-logo-img no-desc"><div class="site-logo-div"><a href="http://www.plugar.com.br/" class="custom-logo-link" rel="home" itemprop="url"><img width="176" height="58" src="http://www.plugar.com.br/wp-content/uploads/2016/08/cropped-logo_site_plugar.png" class="custom-logo" alt="cropped-logo_site_plugar.png" itemprop="logo" /></a></div></div>                </div>
                <!-- .site-branding -->

                <div class="header-right-wrapper">
                    <a href="#0" id="nav-toggle">Menu<span></span></a>
                    <nav id="site-navigation" class="main-navigation" role="navigation">
                        <ul class="onepress-menu">
                            <li id="menu-item-20" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-20"><a href="http://www.plugar.com.br/">Home</a></li>
<li id="menu-item-275" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-275"><a href="http://http://plugar.web1609.kinghost.net/#Sobre">Sobre</a></li>
<li id="menu-item-307" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-307"><a href="http://plugar.web1609.kinghost.net/#Metodologia">Metodologia</a></li>
<li id="menu-item-273" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-273"><a href="http://http://plugar.web1609.kinghost.net/#features">Soluções</a></li>
<li id="menu-item-272" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-272"><a href="http://plugar.web1609.kinghost.net/#clients">Clientes</a></li>
<li id="menu-item-276" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-276"><a href="http://http://plugar.web1609.kinghost.net/#news">Blog</a></li>
<li id="menu-item-277" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-277"><a href="http://http://plugar.web1609.kinghost.net/#contato">Contato</a></li>
                        </ul>
                    </nav>
                    <!-- #site-navigation -->
                </div>
            </div>
        </header><!-- #masthead -->
        
	<div id="content" class="site-content">

		
		<div id="content-inside" class="container right-sidebar">
			<div id="primary" class="content-area">
				<main id="main" class="site-main" role="main">

				
					
<article id="post-857" class="post-857 post type-post status-publish format-standard has-post-thumbnail hentry category-data-intelligence">
	<header class="entry-header">
		<h1 class="entry-title">Brasil apresenta baixo desempenho em competitividade</h1>
		<div class="entry-meta">
			<span class="posted-on">Posted on <a href="http://www.plugar.com.br/brasil-apresenta-baixo-desempenho-em-competitividade/" rel="bookmark"><time class="entry-date published updated" datetime="2017-02-07T11:58:36+00:00">7 de fevereiro de 2017</time></a></span><span class="byline"> by <span class="author vcard"><a class="url fn n" href="http://www.plugar.com.br/author/plugar/">plugar</a></span></span>		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	<div class="entry-content">
		<p>O grupo suíço Adecco e a escola de administração Insead elaboraram um ranking de competitividade em capital humano, que foi apresentado em janeiro deste ano, no Fórum Econômico Mundial, em Davos, na Suíça. Quando o assunto é competitividade, o ranking mostra que o Brasil está em uma posição bem baixa, figurando no 81º lugar entre os 118 países analisados.</p>
<p>Entre os países latino-americanos, Argentina, Colômbia, México, Peru e Uruguai estão em melhor colocação do que o Brasil. Já entre os países do Brics, a China aparece na 54ª posição, a Rússia em 56º e a África do Sul em 67º, ou seja, o Brasil consegue superar apenas a Índia (92º lugar).</p>
<p>O ranking, que inclui indicadores como a qualidade de ensino nas universidades de cada país e a proporção de cientistas e engenheiros, trouxe à tona a necessidade de o Brasil investir mais na sua força de trabalho. Além disso, profissionais com educação superior e investimentos feitos em pesquisa também são verificados no estudo.</p>
<p>&nbsp;</p>
<h2><strong>Pricewaterhouse Coopers (PwC)</strong></h2>
<p>A Pricewaterhouse Coopers (PwC) publica, tradicionalmente, uma pesquisa na véspera da abertura do Fórum Econômico Mundial, sendo uma espécie de termômetro do humor da elite global. No estudo, o Brasil está mais distante do terceiro lugar em que aparecia em 2014, antes da crise.</p>
<p>Há três anos, o País perdia apenas para os EUA e para a China na lista de preferências dos investidores. Agora, estamos em 7 º lugar, atrás de nomes como Alemanha, Reino Unido, Japão e Índia. É verdade que, de um modo geral, o grupo dos emergentes como um todo vem se tornando menos popular: Rússia e Argentina, por exemplo, saíram da lista dos dez principais países de que faziam parte no início da década.</p>
<p>&nbsp;</p>
<h2><strong>Sobre o Fórum Econômico Mundial</strong></h2>
<p>O Fórum Econômico Mundial é uma organização sem fins lucrativos baseada em Genebra, na Suíça, sendo conhecido por suas reuniões anuais em Davos, no mesmo país. Reunindo os principais líderes empresariais e políticos, assim como intelectuais e jornalistas, as discussões giram em torno de questões urgentes, incluindo saúde e meio-ambiente, visando encontrar soluções a fim de melhorar a situação mundial.</p>
<!-- Simple Share Buttons Adder (6.3.3) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left">Compartilhe<a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://www.plugar.com.br/brasil-apresenta-baixo-desempenho-em-competitividade/"  target="_blank" ><img src="http://www.plugar.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://www.plugar.com.br/brasil-apresenta-baixo-desempenho-em-competitividade/&amp;text=Brasil+apresenta+baixo+desempenho+em+competitividade+"  target="_blank" ><img src="http://www.plugar.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.plugar.com.br/brasil-apresenta-baixo-desempenho-em-competitividade/"  target="_blank" ><img src="http://www.plugar.com.br/wp-content/plugins/simple-share-buttons-adder/buttons/somacro/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a></div></div>			</div><!-- .entry-content -->

	<footer class="entry-footer">
		<span class="cat-links">Posted in <a href="http://www.plugar.com.br/http:/www.plugar.com.br/blog/data-intelligence/" rel="category tag">Data &amp; Intelligence</a></span>	</footer><!-- .entry-footer -->
</article><!-- #post-## -->


					
<div id="comments" class="comments-area">

	
	
					<div id="respond" class="comment-respond">
			<h3 id="reply-title" class="comment-reply-title">Deixe uma resposta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/brasil-apresenta-baixo-desempenho-em-competitividade/#respond" style="display:none;">Cancelar resposta</a></small></h3>				<form action="http://www.plugar.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate>
					<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span> Campos obrigatórios são marcados com <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" aria-required="true" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" aria-required='true' required='required' /></p>
<p class="comment-form-email"><label for="email">E-mail <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" aria-required='true' required='required' /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='857' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p class="wysija-after-comment"><label for="wysija-box-after-comment"><input type="checkbox" id="wysija-box-after-comment" value="1" name="wysija[comment_subscribe]">Sim, adicione-me à sua lista de emails.</label></p>				</form>
					</div><!-- #respond -->
		

													</div><!-- #comments -->
															<div id="formulario-governos-ad8d3f894909c3d4472d"></div>
																			
				
				</main><!-- #main -->
			</div><!-- #primary -->

			
<div id="secondary" class="widget-area sidebar" role="complementary">
	<aside id="search-2" class="widget widget_search"><form role="search" method="get" class="search-form" action="http://www.plugar.com.br/">
				<label>
					<span class="screen-reader-text">Pesquisar por:</span>
					<input type="search" class="search-field" placeholder="Pesquisar &hellip;" value="" name="s" />
				</label>
				<input type="submit" class="search-submit" value="Pesquisar" />
			</form></aside>		<aside id="recent-posts-2" class="widget widget_recent_entries">		<h2 class="widget-title">Tópicos recentes</h2>		<ul>
					<li>
				<a href="http://www.plugar.com.br/brasil-apresenta-baixo-desempenho-em-competitividade/">Brasil apresenta baixo desempenho em competitividade</a>
						</li>
					<li>
				<a href="http://www.plugar.com.br/big-data-o-que-vem-por-ai/">O que vem por aí: o futuro do Big Data</a>
						</li>
					<li>
				<a href="http://www.plugar.com.br/monitoramento-de-dados-favor-do-negocio/">Como usar o monitoramento de dados a favor do seu negócio</a>
						</li>
					<li>
				<a href="http://www.plugar.com.br/quais-empresas-podem-vender-para-o-governo/">Quais empresas podem vender para o governo</a>
						</li>
					<li>
				<a href="http://www.plugar.com.br/inteligencia-competitiva-inteligencia-mercado/">Inteligência Competitiva x Inteligência de Mercado</a>
						</li>
				</ul>
		</aside>		</div><!-- #secondary -->


		</div><!--#content-inside -->
	</div><!-- #content -->

    <footer id="colophon" class="site-footer" role="contentinfo">
                    <div class="footer-connect">
                <div class="container">
                    <div class="row">
                        <div class="col-sm-2"></div>
                        
                        <div class="col-sm-8">
                                                            <div class="footer-social">
                                    <h5 class="follow-heading">Plugar nas redes sociais</h5><div class="footer-social-icons"><a target="_blank" href="https://www.facebook.com/plugardataandintelligence/" title="Facebook"><i class="fa  fa-facebook"></i></a><a target="_blank" href="https://twitter.com/plugar" title="Twitter"><i class="fa  fa-twitter"></i></a><a target="_blank" href="https://www.linkedin.com/company/1233319?trk=tyah&trkInfo=clickedVerticalcompanyclickedEntityId1233319idx2-1-2tarId1473342829826tasplugar" title="Linkedin"><i class="fa  fa-linkedin"></i></a></div>                                </div>
                                                    </div>
                        <div class="col-sm-2"></div>
                    </div>
                </div>
            </div>
        
        <div class="site-info">
            <div class="container">
                                    <div class="btt">
                        <a class="back-top-top" href="#page" title="Back To Top"><i class="fa fa-angle-double-up wow flash" data-wow-duration="2s"></i></a>
                    </div>
                                Copyright &copy; 2017 Plugar Data Intelligence            </div>
        </div>
        <!-- .site-info -->

    </footer><!-- #colophon -->
</div><!-- #page -->
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-80781425-1', 'auto');
  ga('send', 'pageview');

</script>

<script type='text/javascript' src='http://www.plugar.com.br/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.plugar.com.br\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Por favor, verifique se voc\u00ea n\u00e3o \u00e9 um rob\u00f4."}},"sending":"Enviando..."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.5.1'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-content/themes/onepress/assets/js/plugins.js?ver=1.0.0'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-content/themes/onepress/assets/js/bootstrap.min.js?ver=4.0.0'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-content/themes/onepress/assets/js/theme.js?ver=20120206'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-includes/js/comment-reply.min.js?ver=4.5.6'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-content/plugins/onepress-plus/assets/js/onepress-plus.js?ver=1.3.1'></script>
<script type='text/javascript' src='http://www.plugar.com.br/wp-includes/js/wp-embed.min.js?ver=4.5.6'></script>
<script type="text/javascript" async src="https://d335luupugsy2.cloudfront.net/js/loader-scripts/632e420f-c5a9-422d-8939-eea2ac786727-loader.js" ></script>
</body>
</html>